Probleme mit Logic Pro 10.5 und NI Plug-ins