Síntoma
Recibe el siguiente mensaje de error al instalar un producto con Native Access:
Causa
El proceso de instalación de un producto Native Instruments requiere espacio adicional temporal en el disco duro interno (o 'unidad del sistema'), incluso si desea instalar el producto en un disco duro externo.
Solución
Si recibe este mensaje de error al instalar un paquete KOMPLETE, ejecute los instaladores del producto de forma individual en lugar de utilizar el botón Install All.
Además, recomendamos cambiar la ubicación de descarga (Download Location) y la ubicación de contenido (Content Location) en Native Access a un disco duro independiente, como se explica en este artículo: