Síntoma
No se hallan sonidos recién agregados en Absynth, FM8 o Massive o no se muestra ningún preset en el navegador.
Causa
Absynth, FM8 o Massive no se han abierto en modo standalone (independiente) para inicializar su base de datos después de la instalación o después de agregar nuevos presets.
Solución
Ejecute Absynth, FM8 o Massive como aplicación standalone para que puedan generar su base de datos y así completar el proceso de instalación.
A continuación le mostramos dónde se encuentran las aplicaciones independientes de estos productos NI en su ordenador. Aquí estamos usando FM8 como ejemplo:
- Mac: Macintosh HD> Aplicaciones> Native Instruments> *Producto NI*> *Producto NI* .app
- Win: C:> Programas> Native Instruments> *Producto NI*> *Producto NI* .exe
Una vez que la base de datos se haya actualizado, aparecerán ahora sus presets: