Uso de dispositivos de hardware NI anteriores en macOS 10.12 (y versiones posteriores)