Message d'erreur de Native Access : « Installing Reaktor 5 failed » (macOS 10.15 ou supérieur)